WaferSense Gapping Wafer and Link

Changes or modifications not expressly approved by CyberOptics Semiconductor, Inc., may void your authority to operate the WaferSense AGS.

The radio contained in the WaferSense AGS meets all the applicable FCC requirements for RF Safety. While in operation, the FCC requires users and nearby persons to maintain a minimum separation distance of 20 cm (8 inches) or farther from the WaferSense AGS.

The WaferSense Gapping Wafer and Link have been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) This device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

This ISM device complies with Canadian ICES-001.

Cet appareil ISM est conforme à la norme NMB-001 du Canada.

Caution

Electrostatic discharge (ESD) can damage the AGS. Handle the AGS in an ESD-safe area. If such an area is not available, wear an antistatic wrist strap or touch a grounded surface before handling the AGS.
WaferSense Technical Support

Technical support is available from CyberOptics Monday through Friday, 8:00 A.M. to 5:00 P.M. Pacific Time.

E-mail: CSsupport@cyberoptics.com
For information about CyberOptics' offices and global support network, please visit www.cyberoptics.com.

WaferSense is a registered trademark and GapView is a trademark of CyberOptics Corporation.

Third-party brands and names are the property of their respective owners.

Copyright © 2014, CyberOptics Corporation. All rights reserved.

P/N 920-0701-02 Rev. C
# Table of Contents

General Information ................................................................. ii

## Chapter 1
Introduction .................................................................................. 1.1

## Chapter 2
Installing Your AGS ........................................................................ 2.1
- Installing the Software ................................................................. 2.1
- Installing the Wireless Link ......................................................... 2.3
- Checking Communications Between the Link and the Wafer .......... 2.5
- Registering Your Gapping Wafer for Calibration Service .......... 2.6
- Running the GapView Application .............................................. 2.7
- Technical Support ....................................................................... 2.9

## Chapter 3
Using Your AGS ............................................................................. 3.1
- Opening and Closing the Clean Box ........................................... 3.2
- Using the AGS Gapping Wafer Buttons and Status Lights .......... 3.3
- Performing a Basic Gap Measurement ....................................... 3.4
- Setting the Gap Criteria ............................................................... 3.9
- Applying Offsets to the Gap Readings ....................................... 3.10
- Setting the Wafer Display Orientation ....................................... 3.12
- Logging Your Readings ............................................................... 3.13
  - Logging a Reading ................................................................. 3.13
  - Including User-Specified Information in the Log File ............ 3.14
  - Changing the Log File ......................................................... 3.15
  - Displaying Readings from a Log File .................................... 3.15
- Printing the GapView Window .................................................. 3.16
- Monitoring the Operating Temperature ..................................... 3.17
- Using the Rechargeable Battery ............................................... 3.18
  - Monitoring the Battery Level ............................................... 3.18
  - Charging the Battery ............................................................ 3.18
<table>
<thead>
<tr>
<th>Chapter</th>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>Monitoring the Wireless Connection to the Gapping Wafer</td>
<td>3.19</td>
</tr>
<tr>
<td></td>
<td>Changing the Pairing Between the Gapping Wafer and Link</td>
<td>3.20</td>
</tr>
<tr>
<td></td>
<td>Saving Your Settings</td>
<td>3.21</td>
</tr>
<tr>
<td></td>
<td>Loading Settings from a File</td>
<td>3.21</td>
</tr>
<tr>
<td>4</td>
<td>Chapter 4</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Viewing Log Files</td>
<td>4.1</td>
</tr>
<tr>
<td></td>
<td>Running GapReview</td>
<td>4.2</td>
</tr>
<tr>
<td></td>
<td>Viewing Entries With or Without Gap Offsets</td>
<td>4.4</td>
</tr>
<tr>
<td></td>
<td>Temporarily Changing the Gap Criteria</td>
<td>4.5</td>
</tr>
<tr>
<td></td>
<td>Setting the Wafer Display Orientation</td>
<td>4.6</td>
</tr>
<tr>
<td></td>
<td>Changing Log Files</td>
<td>4.7</td>
</tr>
<tr>
<td></td>
<td>Displaying Station and Wafer Information</td>
<td>4.8</td>
</tr>
<tr>
<td></td>
<td>Printing the GapReview Window</td>
<td>4.9</td>
</tr>
<tr>
<td>5</td>
<td>Chapter 5</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Maintaining Your AGS</td>
<td>5.1</td>
</tr>
<tr>
<td></td>
<td>Annual Factory Calibration and Battery Replacement</td>
<td>5.2</td>
</tr>
<tr>
<td></td>
<td>Battery Use and Disposal</td>
<td>5.2</td>
</tr>
<tr>
<td></td>
<td>Field Calibrating Your AGS</td>
<td>5.3</td>
</tr>
<tr>
<td>6</td>
<td>Chapter 6</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Specifications</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>System Requirements</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>AGS Hardware</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>Environmental</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>Power</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>Range and Accuracy</td>
<td>6.1</td>
</tr>
<tr>
<td></td>
<td>Index</td>
<td>Index.1</td>
</tr>
</tbody>
</table>
List of Illustrations

Chapter 1

Chapter 2

Figure 2.1: The InstallShield Wizard.......................................................2.2
Figure 2.2: Found New Hardware Wizard..............................................2.3
Figure 2.3: Installing the Wireless Link Device.....................................2.4
Figure 2.4: Starting the GapView Application .......................................2.7
Figure 2.5: Calibration Registration Dialog........................................2.8
Figure 2.6: The About GapView Dialog................................................2.9
Figure 2.7: The About your AGS Wafer Dialog ....................................2.9

Chapter 3

Figure 3.1: Opening the Clean Box.........................................................3.2
Figure 3.2: AGS15 Field Calibration Unit ...............................................3.3
Figure 3.3: Gap Measurements ...............................................................3.4
Figure 3.4: The GapView Application....................................................3.5
Figure 3.5: Aligning the Gapping Wafer .................................................3.6
Figure 3.6: Numeric Readouts................................................................3.7
Figure 3.7: Graphical Readouts...............................................................3.8
Figure 3.8: Set Gap Criteria Dialog .........................................................3.9
Figure 3.9: Set Gap Offsets Dialog........................................................ 3.10
Figure 3.10: Applying the Gap Offset.................................................... 3.11
Figure 3.11: Wafer Orientation in GapView .......................................... 3.12
Figure 3.12: Logging a Reading ............................................................ 3.14
Figure 3.13: Set Station Information dialog .......................................... 3.15
Figure 3.14: Temperature Monitoring Gauge ....................................... 3.17
Figure 3.15: Battery Monitor ................................................................. 3.18
Figure 3.16: Wireless Connection Monitor............................................3.20

Chapter 4

Figure 4.1: Running the GapReview Application ...................................4.2
Figure 4.2: Opening a Log File ...............................................................4.3
Figure 4.3: Set Gap Criteria Dialog .........................................................4.5
Figure 4.4: Wafer Orientation in GapReview..........................................4.6
Figure 4.5: Selecting a Log File...............................................................4.7
Figure 4.6: Station Information Dialog................................................4.8
List of Illustrations

Chapter 5

Figure 5.1: Wafer Calibration Status Dialog............................................5.2
Figure 5.2: AGS Field Calibration Unit...................................................5.3
Figure 5.3: Field Calibrate Button and Last Calibration..........................5.4
Figure 5.4: Step 1 of 3 Start Calibration Dialog.......................................5.5
Figure 5.5: Step 2 of 3 Place AGS Wafer Dialog......................................5.5
Figure 5.6: Step 3 of 3 Finish Calibration Dialog....................................5.6

Chapter 6
Introduction

The CyberOptics Semiconductor WaferSense® Automatic Gapping System (AGS) measures gaps that are critical to the outcome of semiconductor processes such as thin-film deposition, sputtering, and etch. It uses a capacitive sensing technique that consists of three sensors and responds to the proximity of a conductive electrode, such as a shower head, to return live gap measurements that display on your laptop or PC in numerical and graphical form. The GapView™ software application makes it easy to precisely adjust equipment. The large display and wireless link let you place the computer at a convenient distance from the AGS gapping wafer.

AGS consists of the following components:

- **Gapping wafer.** The gapping wafer is designed with a wafer-like form factor, so it can fit in most wafer-handling equipment. The gapping wafer package is also vacuum compatible.

- **GapView and GapReview™ software.** The GapView software application monitors the gapping wafer and displays gap measurements and other status information in real time. GapReview lets you play back log files recorded in GapView. Both applications run on most personal computers that use the Microsoft Windows operating system.

- **Wireless link.** The GapView software communicates with the gapping wafer by using a Bluetooth wireless link that attaches to a USB port on a personal computer.

- **Clean box.** The clean box lets you store the wafer when not in use.

- **Battery charger and adapter cable.** The battery charger and adapter cable let you recharge the gapping wafer’s battery.

- **Carrying case.** The carrying case makes it easy to take your complete AGS system with you in the plant or on the road.

- **AGS15 Field Calibration Fixture.** Required option, purchased separately.

The following chapter gives you instructions for installing your AGS system.
Chapter 2

Installing Your AGS

This chapter describes the procedures you need to perform to install your AGS and get it ready for use. For best results, perform the procedures in the order they are presented in this chapter:

1. Installing the software
2. Installing the wireless link on the USB port
3. Checking communications between the link and the gapping wafer
4. Registering your gapping wafer
5. Running the GapView application

Caution

Dropping the gapping wafer or hitting it against a hard object can bend, break, or chip the housing; damage the internal components; or knock the gapping wafer out of calibration. While it is not as fragile as an actual silicon wafer, handle the gapping wafer with care, as you would any precision instrument. If the gapping wafer is damaged or in need of calibration, see Chapter 5, “Maintaining Your AGS.”

Installing the Software

To run the WaferSense AGS software, your computer must have the following:

- Windows XP, Windows Vista, or Windows 7 (32/64) operating system
- One free high-power USB 1.1 or USB 2.0 port

To install the WaferSense AGS software:

1. Log on using an account with Administrator privileges.
2. Insert the WaferSense AGS Installation Disk into the CD drive.

The InstallShield Wizard starts automatically, as shown in Figure 2.1. If the wizard doesn't start automatically, use Windows Explorer to view the contents of the CD and double-click the setup.exe program.

![InstallShield Wizard](image)

Figure 2.1: The InstallShield Wizard

3. Follow the instructions provided by the wizard to install the software.

4. After you complete the instructions for all of the wizard screens, click Finish. If Windows notifies you that the drivers have not passed Windows logo testing, just click Continue Anyway to complete the installation.

By default, the Setup program installs the GapView and GapReview applications in a new program group called WaferSense AGS. Setup also installs an online copy of this user’s guide, which is available from the GapView and GapReview Help menus and in the WaferSense AGS program group in the Windows Start menu.
To install the wireless link:

1. Turn on your computer.
2. Locate an unused, high-power USB port on your computer. The AGS wireless link module requires a high-power USB port, such as the built-in ports on your computer and ports on USB hubs that have power cords. Unpowered USB hubs won’t work.
3. The USB cable provided with your AGS has a different plug on each end. Locate the end with the plug that matches the USB port on your computer and plug the cable into the port.
4. Plug the other end of the cable into the link module.

   The Windows operating system recognizes the new link module hardware and displays the Found New Hardware Wizard, as shown in Figure 2.2. If the wizard your system displays doesn’t offer to check with Windows Update, skip to step 6.

5. Choose **No, not this time** and click **Next**.
Chapter 2. Installing Your AGS

The wizard offers to help you install software for the WaferSense link, as shown in Figure 2.3.

Figure 2.3: Installing the Wireless Link Device

6. Choose **Install the software automatically** and click **Next**.

   If you already installed the WaferSense AGS software (see “Installing the Software,” on page 2.1), Windows will automatically find the drivers. If not, the drivers are located in the Utilities folder on the installation CD-ROM.

7. After you complete the instructions for all of the wizard screens, click **Finish**.

   The **Power** light on the module turns on indicating that the module is getting power from the USB port. Ignore the **Pair Status** and **Connection Status** lights for now.
Chapter 2. Installing Your AGS

Checking Communications Between the Link and the Wafer

To complete the installation, verify that the gapping wafer and link can communicate as follows:

1. The gapping wafer operates from an internal rechargeable battery. Before using the gapping wafer for the first time, charge it for two hours. For information on checking the charge on the battery and the procedure for recharging, see “Using the Rechargeable Battery,” on page 3.18.

2. Unplug the battery charger, open the clean box (see “Opening and Closing the Clean Box,” on page 3.2), and remove the wafer from the box.

3. Press the ON / OFF button to turn on the gapping wafer.

   The Power light on the gapping wafer turns on.

4. Verify that the Pair Status lights on both the gapping wafer and link module are on. If either light is not on, your gapping wafer and link might not be paired with each other. To reset the pairing, see “Changing the Pairing Between the Gapping Wafer and Link,” on page 3.20.

5. Immediately after turning on the gapping wafer, the Connection Status lights on the gapping wafer and link will blink slowly. After a few seconds the gapping wafer and link will connect and both lights will be on and no longer blinking. If the lights continue to blink, see “Monitoring the Wireless Connection to the Gapping Wafer,” on page 3.19.

6. After starting the GapView application (see “Running the GapView Application,” on page 2.7), you can verify the connection to the gapping wafer by comparing the serial number printed on the gapping wafer to the serial number shown in the About your AGS Wafer dialog, which is available in the GapView application by choosing the Help > About your AGS Wafer menu item. If the GapView application isn’t running, the AGS wafer turns off automatically after 30 minutes.

This completes the installation of your AGS.
Registering Your Gapping Wafer for Calibration Service

To maintain optimum performance, every twelve months you should have your gapping wafer calibrated and the battery replaced. These services can be performed only at the factory.

To help you keep track of the next service date so you can schedule this service when it is convenient, register your WaferSense AGS gapping wafer with the factory. When you start the GapView application (see “Running the GapView Application,” on page 2.7), it prompts you to register your gapping wafer for calibration. You can also register your gapping wafer in any of the following ways:

- By sending an e-mail message containing the model, serial number, and contact information to: wsregister@cyberoptics.com
Running the GapView Application

To start the GapView application:

1. From the Windows Start > All Programs menu, choose WaferSense AGS > GapView.
   The GapView application starts, as shown in Figure 2.4. Initializing communications between the gapping wafer and GapView usually takes less than one second. For information on using GapView, see “Chapter 3, Using Your AGS.” If you haven’t registered your gapping wafer, GapView also displays the Calibration Registration dialog. To complete the registration, proceed to the next step.

![Figure 2.4: Starting the GapView Application](image)
2. If GapView displays the WaferSense AGS Calibration Registration dialog, as shown in Figure 2.5, you haven’t registered your gapping wafer. Follow the instructions in the dialog to complete the registration.

![WaferSense AGS Calibration Registration dialog]

**Figure 2.5: Calibration Registration Dialog**

The GapReview application is described in Chapter 4, “Viewing Log Files.”
Technical Support

CyberOptics Semiconductor offers free technical support to customers. If the AGS hardware or the GapView software appear to be malfunctioning, please contact us, and we’ll be happy to assist you.

When you contact us, please make sure that you have the following information available:

- A detailed description of the problem you are having, including the exact text of any error messages and a list of steps to reproduce the problem.
- Information about your computer, including manufacturer, CPU type, version of Windows, and memory size.
- The version of the GapView application. The software version is available in the GapView application by choosing the Help > About GapView menu item.

If you are using GapReview, a similar dialog is available from the Help > About GapReview menu item.

- The serial number of your gapping wafer. The serial number of the gapping wafer is printed on a label on the side of the gapping wafer. The serial number is also available in the GapView application by choosing the Help > About your AGS Wafer menu item.

Figure 2.6: The About GapView Dialog

Figure 2.7: The About your AGS Wafer Dialog
Technical support is available Monday through Friday, 8:00 A.M. to 5:00 P.M. Pacific Time.

- Toll free: 800-366-9131 (US and Canada only)
- E-mail: CSsupport@cyberoptics.com
- Internet: www.Cyberoptics.com
Chapter 3

Using Your AGS

This chapter gives you instructions for performing the following tasks with the AGS:

- Opening and closing the clean box
- Using the AGS gapping wafer buttons and indicators
- Performing a basic gap measurement
- Setting the gap criteria for measurements
- Applying offsets to the gap measurements
- Setting the wafer display orientation
- Logging your readings
- Printing the GapView window
- Monitoring the operating temperature
- Using the rechargeable battery
- Monitoring the connection between the gapping wafer and link module
- Changing the pairing between the gapping wafer and link module.
- Saving your settings
Chapter 3. Using Your AGS

Opening and Closing the Clean Box

The gapping wafer comes in a plastic clean box that is used for the storing wafer when not in use and for charging the rechargeable battery in the wafer (see “Using the Rechargeable Battery,” on page 3.18).

To open the case:

1. Place your thumbs in the raised circles on the top of the case (see Figure 3.1).

![Press your thumbs in the circles](image)

2. Using your fingertips under the tabs, lift up on the lid of the clean box while you press down with your thumbs, as shown in Figure 3.1.

To close the clean box:

1. Lower the lid.

2. Place both thumbs on the raised circles on the top of the case (see Figure 3.1) and press down until the case snaps shut.

![Pull up on the tabs with your fingertips](image)
Using the AGS Gapping Wafer Buttons and Status Lights

AGS gapping wafers have two buttons:
- **ON / OFF.** Turns the gapping wafer on and off. If the GapView application isn’t running, the AGS wafer turns off automatically after 30 minutes.
- **PAIR.** Changes the pairing between a gapping wafer and a link (see “Changing the Pairing Between the Gapping Wafer and Link,” on page 3.20).

AGS gapping wafers also have the following status lights:
- **Power.** On while the gapping wafer is turned on.
- **Charging.** On when the gapping wafer is being charged.
- **Charging Done.** On when the battery has reached at least 90% of full charge.
- **Pair Status.** On when the gapping wafer is paired with a link (see “Changing the Pairing Between the Gapping Wafer and Link,” on page 3.20).
- **Connection Status.** On when the gapping wafer has established communication with the link. Blinks slowly while the gapping wafer is trying to establish a connection with the link.

**Important Note**

To maintain the 0.001" maximum gap accuracy, the AGS15 Field Calibration process must be run after every 4 hours of use. See Chapter 5, Maintaining Your AGS for instructions on running the field calibration.

Figure 3.2: AGS15 Field Calibration Unit
Performing a Basic Gap Measurement

The AGS gapping wafer uses three sensors that respond to the proximity of a conductive surface, such as a shower head. Using these sensors, AGS measures the gap, the distance between the bottom of the gapping wafer and the surface of the equipment above the gapping wafer, at three points (see Figure 3.3). You can use these three gap measurements to adjust the equipment so that the gapping wafer and the shower head or other surface are parallel, to within your specified tolerance.

![Figure 3.3: Gap Measurements](image)

GapView shows these gap measurements using two types of readouts (see Figure 3.4):

- Graphical readouts
- Numeric readouts
Chapter 3. Using Your AGS

GapView updates the readings about once per second, so you see any changes in real time.

Figure 3.4: The GapView Application

To perform a basic gap measurement:

1. Place the gapping wafer on the equipment you want to check (for instructions on removing the wafer from the clean box, see “Opening and Closing the Clean Box,” on page 3.2). Align the gapping wafer so it matches the GapView display by rotating the gapping wafer until the numbers on the gapping wafer pads are aligned as shown in Figure 3.5 on page 3.6.
The gapping wafer also has a notch on one side. When you have the gapping wafer aligned as described above, the notch will be in the 10 o’clock position as you face the gapping wafer.

You can change the orientation of the gapping wafer in the GapView display. For example, if you have equipment where the wafer must be oriented with the notch in the 6 o’clock position, you could set GapView to display the wafer in that position (see “Setting the Wafer Display Orientation,” on page 3.12).

Figure 3.5: Aligning the Gapping Wafer

The gapping wafer also has a notch on one side. When you have the gapping wafer aligned as described above, the notch will be in the 10 o’clock position as you face the gapping wafer.

You can change the orientation of the gapping wafer in the GapView display. For example, if you have equipment where the wafer must be oriented with the notch in the 6 o’clock position, you could set GapView to display the wafer in that position (see “Setting the Wafer Display Orientation,” on page 3.12).
2. Make sure the computer running the GapView application is within the range of the gapping wafer, about 30 ft (10 m).

3. The numeric readouts and graphic readouts indicate the three gap measurements:
   - The **numeric** readouts (see Figure 3.6) indicate the gap measurements, to 0.0001 inch or 0.001 mm, in real time. Readings outside the working range of the gapping wafer are displayed in gray rather than black. GapView also displays the current settings for the target gap tolerances (see “Setting the Gap Criteria” on page 3.9) and offsets (see “Applying Offsets to the Gap Readings,” on page 3.10). You can change units (mm or inch) when you set gap criteria or offsets.

   ![Figure 3.6: Numeric Readouts](image)

   The numeric readouts don’t change size if you change the size of the GapView window.

   For information on the accuracy of the readings, see “Range and Accuracy,” on page 6.1.
Chapter 3. Using Your AGS

- The graphical readouts (see Figure 3.7) show the gap measurements in real time. Each circle (1, 2, and 3) shows a ruler, marked with the target gap distance in the middle of the ruler. The green band in the middle of the ruler corresponds to the tolerance for the gap measurement. You can set the target gap distance and tolerance for the three gap measurements (see “Setting the Gap Criteria,” on page 3.9).

An arrowhead next to each ruler points to the current gap measurement. The color of the arrowhead indicates whether the current gap measurement is within tolerance (green), too small (blue), or too big (red).

![Figure 3.7: Graphical Readouts](image)

You can make the graphical display larger or smaller by changing the size of the GapView window. Other controls in the window do not change size.
Chapter 3. Using Your AGS

Setting the Gap Criteria

You can set the target gap distance and the tolerance for the gap measurement, which are indicated in the numeric and graphical displays (see Figure 3.6 on page 3.7 and Figure 3.7 on page 3.8). You can set individual values for each of the three gaps, or you can specify one target and tolerance value for all three measurements. You can also specify whether you want GapView to use units of inches or millimeters for gap measurements.

To specify the gap criteria:

1. Choose the menu item Settings > Set Gap Criteria.
   The Set Gap Criteria dialog is displayed, as shown in Figure 3.8.

   ![Set Gap Criteria Dialog]

2. In the Gap Units section, choose the units of measurement, inches or millimeters. This selection affects all values in the dialog and in the main GapView window.

3. To specify the same target gap distance and tolerance for all three gap measurements, check the box for All three gaps the same. To specify the target gap distance and tolerance separately for each of the three measurements, uncheck the box. When you check the box, the dialog changes to display only one set of gap criteria.

4. For the displayed gaps (All gaps or Gap 1, Gap 2, and Gap 3), fill in the target gap distance and the tolerance.

5. Click OK.
Applying Offsets to the Gap Readings

By default, GapView displays the actual measurements from the gapping wafer’s sensors. If you use other instruments to measure or set gaps, the measurements of those instruments might not agree with those of the AGS because of differences in technology or calibration. If you want the AGS readings to agree, you can use the offsets feature of GapView to add an adjustment to the displayed measurements. You do this by having the AGS measure the gap and then telling GapView what you want the displayed readings to be. GapView calculates the difference between the actual AGS measurements and your specified values and applies these offsets to the displayed readings.

To apply an offset to the gap readings displayed in GapView:

1. Choose the menu item Settings > Set Gap Offsets.
   The Set Gap Offsets dialog is displayed, as shown in Figure 3.8. The current gap readings are shown in the Reading box for each gap.

   ![Set Gap Offsets Dialog](image)

   **Figure 3.9: Set Gap Offsets Dialog**

2. In the Gap units section, choose the units of measurement, inches or millimeters. This selection affects all values in the dialog and in the main GapView window.

3. In the Adjust to box for each gap, fill in the value you want GapView to display for the current gap being measured. GapView calculates the difference between the adjusted setting and the current reading and displays this offset.

4. After setting all gap offsets, click OK.
5. In the GapView main window, in the **Gap reading offset** controls, choose **Offset by** to apply the offsets.

**Figure 3.10: Applying the Gap Offset**

To stop GapView from applying the gap offsets, in the **Gap reading offset** controls, choose **None**.
Setting the Wafer Display Orientation

Checking and adjusting equipment is easier if you can place the gapping wafer in the equipment in the same orientation as it is shown in the GapView display. By default, the wafer is displayed in GapView with the notch in the 10 o’clock position, as shown on the left in Figure 3.11.

![Figure 3.11: Wafer Orientation in GapView](image)

If you have a piece of equipment that requires the wafer to be in a different orientation, you can tell GapView to rotate the displayed wafer to any of six positions: 2, 4, 6, 8, 10, or 12 o’clock. For example, the wafer display on the right in Figure 3.11 is shown with the notch at the 6 o’clock position. The sensor pads have also rotated so that pad 1 is now at the bottom.

To change the orientation of the wafer in the GapView display:

- Choose the desired orientation from the menu item Settings > Set Display Orientation. > Notch at X o’clock.
Logging Your Readings

GapView can keep a record of your activities as you use the gapping wafer to check the gap of various pieces of equipment. GapView keeps the record in a log file. You can specify the log file path (see “Changing the Log File,” on page 3.15). The log file contains the following information for each entry:

- **Date and Time.** The date and time of the log file entry.
- **Gap units.** Measurement units for gap measurements: inches or millimeters (see “Setting the Gap Criteria,” on page 3.9).
- **Gap and In Range.** Measurements for Gap 1, Gap 2, and Gap 3. Following the three measurements, the next three entries indicate whether the corresponding gap measurements were within tolerance (“good”), too big (“too high”), or too small (“too low”).
- **Target and Tolerance.** The user-specified target values for each gap, followed by the user-specified tolerance for each gap measurement (see “Setting the Gap Criteria,” on page 3.9).
- **Offsets.** Whether or not to apply the user-specified offsets when displaying gap measurements followed by the three offset values (see “Applying Offsets to the Gap Readings,” on page 3.10).
- **Temperature.** The current operating temperature of the gapping wafer in °C (see “Monitoring the Operating Temperature,” on page 3.17).
- **Battery.** The percentage of time remaining before the battery must be recharged (see “Using the Rechargeable Battery,” on page 3.18).
- **Serial Number.** The serial number of the gapping wafer.
- **Operator, Tool, Station, and Comment.** Text fields you can use to record your own information with each log entry (see “Including User-Specified Information in the Log File,” on page 3.14).

The remainder of this section tells you how to:

- Log a reading
- Include information in a log entry for operator, tool, station, and comment
- Specify a different location or file name for the log file
- Display a past reading from a log file

**Logging a Reading**

GapView posts entries to the log file on your command.

To post an entry to the log file:

- In the main GapView window, click **Log a Reading** (see Figure 3.12 on page 3.14).
Chapter 3. Using Your AGS

GapView immediately writes a log entry each time you click the button.

**Figure 3.12: Logging a Reading**

**Including User-Specified Information in the Log File**

*Operator, Tool, Station,* and *Comment* are text fields you can use to record your own information with each log entry. You can fill in any text information you want in these fields.

To include user-specified information for logging:

1. Choose the Settings > Set Station Information menu item.
The Set Station Information dialog is displayed, as shown in Figure 3.13.

![Set Station Information dialog]

**Figure 3.13: Set Station Information dialog**

2. Type your text into the **Operator**, **Tool**, **Station**, and **Comment** text fields.

3. You can leave the Set Station Information dialog open while using GapView. Doing so makes it easy to change the **Comment** or other fields each time you log a reading, or as needed. If you want to close the dialog, click **OK**.

You can change or delete this information at any time for future log entries. To quickly clear all of the fields, click **Clear All**.

### Changing the Log File

By default, GapView writes log entries to the file My Documents\AGS Files\AGS Readings.csv. If you prefer, you can specify a different log file.

To change the log file:

1. Choose the **File > Select Log File** menu item.

2. In the AGS Log File dialog, specify the folder and file name for the log file, and click **Save**.

### Displaying Readings from a Log File

Log files are saved in a comma-separated-values (CSV) text format. The file is read-only to avoid accidental data corruption. Files in CSV text format are easy to import into spreadsheet and word processing programs.
Printing the GapView Window

You can print an image of the GapView window to have a graphical record of the session.

To print an image of the GapView window:

1. Choose File > Print.
2. In the Print dialog, click OK.

You can also select a printer other than the default and change the printer setup, or see a preview of what GapView will print:

- To select a different printer, change the paper selection or print orientation, or set printer properties, choose the File > Print Setup menu item.
- To see a preview of what GapView will print, choose the File > Print Preview menu item.
Chapter 3. Using Your AGS

Monitoring the Operating Temperature

The operating range for the gapping wafer to achieve the specified accuracy for gap readings is 20 °C - 70 °C. The Temperature monitor in the AGS wafer status area of the GapView window (see Figure 3.14) shows the current operating temperature of the gapping wafer with a numeric readout and a bar graphic.

---

**Figure 3.14: Temperature Monitoring Gauge**

The thermometer indicates the upper and lower limits of the operating temperature range. The bar changes color as an additional indication of where the current temperature is relative to the accurate operating range:

- **Blue.** Less than 20 °C; the gapping wafer is operating below the range where it produces accurate readings.
- **Green.** 20 °C to 70 °C; the gapping wafer is operating in its normal temperature range, where it produces readings meeting the specified accuracy.
- **Orange.** Greater than 70 °C to 80 °C; the gapping wafer is operating above the range where it produces the most accurate readings, but not so hot that the gapping wafer will be damaged.
- **Red.** Greater than 80 °C; the gapping wafer is operating at a temperature so high that it might be damaged.
Chapter 3. Using Your AGS

Using the Rechargeable Battery

The gapping wafer operates from an internal rechargeable battery. From a full charge, the battery provides about 4 hours of continuous use. Before using your gapping wafer for the first time, charge it for two hours.

The battery can be recharged about 500 times before the charge life starts to degrade significantly. The battery is not user replaceable. For information on replacing the battery, see “Annual Factory Calibration and Battery Replacement,” on page 5.2.

Monitoring the Battery Level

GapView receives frequent updates from the gapping wafer on the state of the gapping wafer’s battery. The Battery indicator in the AGS wafer status area of the GapView window shows the approximate percentage of operating time remaining before you must charge the battery.

![Battery Monitor](image)

Figure 3.15: Battery Monitor

Charging the Battery

You can charge the gapping wafer while it is in the clean box or outside the clean box. To charge the gapping wafer’s battery:

1. Use only the battery charger supplied with your gapping wafer. Using a different battery charger might damage your gapping wafer or create a safety hazard.

2. Do not charge the gapping wafer if its internal temperature is higher than 45 °C. Charging the gapping wafer at a temperature higher than 45 °C might damage your gapping wafer or create a safety hazard.

3. Plug the charger adapter cable into the socket labeled CHARGER in the gapping wafer.

4. If you want to place the gapping wafer into the clean box, leave the lid open or close it loosely. The adapter cable or clean box can be damaged if you close the lid tightly while charging the gapping wafer. (For instructions on how to open and close the clean box, see “Opening and Closing the Clean Box,” on page 3.2.)
5. Plug the battery charger into a 100 VAC to 240 VAC supply, and plug the other end into the charger adapter cable.
   The **Charging** light is on while the gapping wafer is charging.

6. Charge the gapping wafer until the **Charging Done** light turns on or until you need to use the gapping wafer (you don't need to wait until the gapping wafer is fully charged). Before using the gapping wafer, remove the charger adapter cable.
   Fully charging the battery takes about two hours. Charging for one hour charges the battery to about 80% of its capacity. You can leave the gapping wafer plugged in when not in use; the battery won't overcharge.

### Monitoring the Wireless Connection to the Gapping Wafer

The GapView application communicates with the gapping wafer by using a Bluetooth wireless link. The wireless link has a range of about 30 ft (10 m).

The **Connection** indicator in the **AGS wafer status** area of the GapView window shows the quality of the wireless connection between the gapping wafer and the link module. The connection quality is indicated by the color of the bar and the wording below the bar (see [Figure 3.16](#)):

- **Green - Connected.** The connection between the link and gapping wafer is good. With a good connection, the gapping wafer is sending readings to the link module at the maximum rate (about one reading per second).

- **Yellow - Poor connection.** There is some interference or other problem with the signal that is preventing the link and gapping wafer from communicating at their maximum rate. When the indicator is yellow, the readings are still accurate but aren’t being updated as frequently.
Chapter 3. Using Your AGS

- **Red - No connection.** Indicates that there is no connection between the gapping wafer and link module. The values in the display do not update when the indicator is red.

![AGS wafer status](image)

**Figure 3.16: Wireless Connection Monitor**

The Bluetooth wireless link technology used in the AGS is a low-power technology that operates in the 2.4 GHz radio frequency band. This unlicensed band is also used by many other types of devices, such as cordless phones and microwave ovens. Another 2.4 GHz device operating in close proximity could interfere with the AGS system. When this happens, separating the devices by at least 6 ft (2 m) usually solves the problem.

Other factors can also affect the wireless link, such as the distance between the gapping wafer and link and obstacles between the gapping wafer and link that block the signal. If GapView indicates that the connection isn’t good, try moving the link module a few feet closer to the gapping wafer.

### Changing the Pairing Between the Gapping Wafer and Link

Each gapping wafer is paired with a specific link module at the factory and will operate only with its paired link module. You can change this pairing so that you can use your gapping wafer with a different AGS link module, or vice versa. Link modules for different CyberOptics WaferSense products, such as Auto Leveling Sensors (ALS), are not interchangeable.

To pair a gapping wafer and link module:

1. If you are changing the pairing of a gapping wafer that is already paired with a link module, first unplug the currently paired link module. You can’t pair a gapping wafer with a new link module while the currently paired link module is powered on.
2. Make sure the **Power** lights are illuminated on both the gapping wafer and link module you want to pair.
3. On the gapping wafer, press and hold the **PAIR** button until the **Pair Status** and **Connection Status** lights start to blink rapidly (about four times per second).
Chapter 3. Using Your AGS

4. On the link module, press and hold the **PAIR** button until the **Pair Status** and **Connection Status** lights start to blink rapidly (about four times per second).

   The **Pair Status** and **Connection Status** lights will continue to blink until the gapping wafer and link have established a new pairing, after which the lights will be on and no longer blinking.

**Saving Your Settings**

Each time you exit the GapView application, it saves your current settings for the log file, target gaps and tolerances, gap offsets, wafer display orientation, and gap units in the Windows registry. The next time you start GapView, it restores those saved settings. You can also tell GapView to save your settings to a file you specify, and you can have GapView read those settings back at any time. This lets you have several different configurations for GapView and be able to switch between them easily, without having to reenter the settings.

To save your settings in a file you specify:

1. Choose the **File > Save Settings As** menu item.
2. In the AGS Settings File dialog, specify the directory and file name and click **Save**.
   
   GapView saves your settings, and the file you specified becomes the current settings file.

To save your settings in the current settings file:

- Choose the **File > Save Settings** menu item.

Each time you start GapView, the application automatically reads in the most recent settings from the Windows registry, including the last settings file you specified, if any.

**Loading Settings from a File**

To load settings from a file:

1. Choose the **File > Open Settings** menu item.
2. In the AGS Settings File dialog, specify the directory and file name and click **Open**.
   
   GapView reads the settings from the specified file and applies the settings. These settings are also written to the Windows registry and will be loaded the next time you start the GapView application.
Chapter 4

Viewing Log Files

The GapReview application lets you view log files that you previously recorded using GapView. This chapter gives you instructions for performing the following tasks with the GapReview:

- Running GapReview
- Viewing entries with or without gap offsets
- Temporarily changing the gap criteria
- Setting the wafer display orientation
- Changing log files
- Displaying station and wafer information
- Printing the GapReview window

This chapter assumes that you are familiar with the information in Chapter 3, “Using Your AGS.”
Running GapReview

To view a log file:

1. From the Windows Start > All Programs menu, choose WaferSense AGS > GapReview.
   The GapReview application starts, as shown in Figure 4.1.

2. From the File menu, choose Open Log File. The AGS Log File dialog is displayed.
3. Choose a log file and click **Open**. GapReview opens the log file and displays the data for the first entry in the file (see **Figure 4.2**).

![Figure 4.2: Opening a Log File](image)

In the lower-left corner, GapReview shows how much time elapsed between the last field calibration and the time when the currently displayed gap measurement was recorded in the log file. Measurements taken more than four hours since the last field calibration tend to be less accurate, and GapReview displays fewer significant digits for those gap readings. In the **Readings** display, black numbers indicate significant digits.

4. To view the data for a different entry in the log file, use the **Next** and **Previous** buttons, or choose an entry from the **Select entry** list.
Chapter 4. Viewing Log Files

Viewing Entries With or Without Gap Offsets

If gap offsets were set when a log entry was recorded, by default, GapReview applies the offsets when displaying the readings. You also have the option of having GapReview ignore the offsets when displaying readings. For more information on gap offsets, see “Applying Offsets to the Gap Readings,” on page 3.10.

To display a log file entry without applying the gap offsets:

• Under Gap reading offset, choose None.

When you want GapReview to display readings with offsets:

• Under Gap reading offset, choose Offset by.

If no offsets were applied when the log entry was written, you can only choose None for the Gap reading offset.
Chapter 4. Viewing Log Files

Temporarily Changing the Gap Criteria

The gap criteria in effect at the time a log file entry is made are recorded in the log file as part of the log entry. Those values are used when you first display an entry from the log file. You can temporarily change the gap criteria for the entry you are currently viewing. However, as soon as you select a new entry from the log file, the gap criteria displayed revert to that of the log file entry. For more information, see “Setting the Gap Criteria,” on page 3.9.

To temporarily change the gap criteria:

1. Choose the menu item Settings > Set Gap Criteria.

   The Set Gap Criteria dialog is displayed, as shown in Figure 4.3.

   ![Figure 4.3: Set Gap Criteria Dialog](image)

2. In the Gap units section, choose the units of measurement, inches or millimeters. This selection affects all values in the dialog and in the main GapReview window.

3. To specify the same target gap distance and tolerance for all three gap measurements, check the box for All three gaps the same. To specify the target gap distance and tolerance separately for each of the three measurements, uncheck the box. When you check the box, the dialog changes to display only one set of gap criteria.

4. For the displayed gaps (All gaps or Gap 1, Gap 2, and Gap 3), fill in the target gap distance and the tolerance.

5. Click OK.
**Setting the Wafer Display Orientation**

By default, the wafer is displayed in GapReview with the notch in the 10 o’clock position, as shown on the left in Figure 4.4.

![Diagram of wafer orientation](image)

**Figure 4.4: Wafer Orientation in GapReview**

If you have a piece of equipment that requires the wafer to be in a different orientation, you can tell GapReview to rotate the displayed wafer to any of six positions: 2, 4, 6, 8, 10, or 12 o’clock. For example, the wafer display on the right in Figure 4.4 is shown with the notch at the 6 o’clock position. The sensor pads have also rotated so that pad 1 is now at the bottom.

To change the orientation of the wafer in the GapReview display:

- Choose the desired orientation from the menu item **Settings > Set Display Orientation. > Notch at X o’clock.**
Chapter 4. Viewing Log Files

Changing Log Files

You can open a log file using the Open Log File command on the File menu, as described in “Running GapReview” on page 4.2. If you have previously opened files in GapReview, the last few files you opened are listed in the Viewing log file pull-down menu. That gives you a quick way to select a recently opened log file (see Figure 4.5). If you don’t see the file you want in the list, choose Browse at the end of the list to open the log file.

Figure 4.5: Selecting a Log File
Displaying Station and Wafer Information

Operator, Tool, Station, and Comment are user-specified text in GapView that can be recorded in a log file along with the other data. You can display this information, along with the serial number of the wafer and the number of days since calibration.

To display this information for a log file:

1. Choose the Settings > Show Station Information menu item.

   The Station Information dialog is displayed, as shown in Figure 4.6.

![Station Information Dialog](image)

**Figure 4.6: Station Information Dialog**

You can leave the Station Information dialog open while using GapReview, or you can click Close to close the dialog.
Printing the GapReview Window

You can print an image of the GapReview window to have a graphical record of the session.

To print an image of the GapReview window:
1. Choose File > Print.
2. In the Print dialog, click OK.

You can also select a printer other than the default and change the printer setup, or see a preview of what GapReview will print:

- To select a different printer, to change the paper selection or print orientation, or to set printer properties, choose the File > Print Setup menu item.
- To see a preview of what GapReview will print, choose the File > Print Preview menu item.
Chapter 5

Maintaining Your AGS

**Warning**
The edges of the AGS gapping wafer are thin. It may be possible to sustain an injury from these edges if the gapping wafer is not handled with proper care.

**Warning**
Protection afforded by compliance to EN61010-1 (2001) may be impaired if the equipment is not used as specified.

Periodic calibration and battery replacement is the only regular maintenance your AGS requires:

- **Annual Calibration and Battery Replacement.** Once a year, you should have your gapping wafer calibrated and the internal rechargeable battery replaced by returning the gapping wafer to the CyberOptics Semiconductor factory.

- **Field Calibration.** In addition to the annual factory calibration, you should calibrate your wafer using the field calibration procedure described in this chapter. Field calibration is not a substitute for the annual factory calibration.

- **Cleaning the Gapping Wafer.** If cleaning is required, wipe the outside of the gapping wafer with IPA (isopropyl alcohol). If the gapping wafer is used in a clean environment, follow proper procedures for cleaning devices for this environment.

**Warning**
Do not immerse the gapping wafer or the link module in liquid. Do not spill liquids on the gapping wafer or on the link module.
Chapter 5. Maintaining Your AGS

Annual Factory Calibration and Battery Replacement

Every twelve months, you should return your gapping wafer to the CyberOptics Semiconductor factory, where we will calibrate the gapping wafer and replace the internal rechargeable battery. You can find the date when the gapping wafer was last calibrated at the factory by choosing the Help > About your AGS Wafer menu item in the GapView application. The date when the gapping wafer is due for its next calibration is shown on a label affixed on the side of the raised center part of the gapping wafer.

When the date for calibration approaches, the GapView application will occasionally notify you by displaying the Wafer Calibration Status dialog, as shown in Figure 5.1.

Battery Use and Disposal

Your AGS gapping wafer contains a lithium-polymer battery. To avoid damage to the gapping wafer, use the supplied charger only. Do not charge the gapping wafer at temperatures outside the specified range (0 °C to 45 °C). Do not incinerate or dispose of the gapping wafer into fire. Do not immerse the gapping wafer when cleaning or spill liquids on the gapping wafer.

For proper battery disposal, please return the gapping wafer to CyberOptics Semiconductor, Inc. Contact customer support for instructions (see “Technical Support,” on page 2.9).
Field Calibrating Your AGS

Over time, AGS gap measurements can drift. In order to achieve maximum AGS accuracy of 0.001", the AGS unit must be field-calibrated using the AGS15 Field Calibration Unit, shown below, and the Field Calibrate feature of AGS GapView. After completing the field calibration procedure, the unit remains calibrated for four hours and must be repeated every four hours that unit is in use. For information on the Field Calibration Unit, contact Technical Support.

Figure 5.2: AGS Field Calibration Unit
To field calibrate your AGS:

1. In GapView, the last time the AGS was field calibrated is shown to the right of the **Field Calibrate** button (see Figure 5.3). Click **Field Calibrate** to start the calibration wizard.

![Figure 5.3: Field Calibrate Button and Last Calibration](image)
Chapter 5. Maintaining Your AGS

The Calibration wizard is displayed showing the Step 1 of 3 Start Calibration dialog, as shown in Figure 5.4.

![Step 1 of 3: Start Calibration](image)

**Figure 5.4: Step 1 of 3 Start Calibration Dialog**

This dialog displays the current calibration values. Clicking **Reset to Factory Defaults** to restore the last factory calibration setting.

2. Click **Next** to continue with the calibration procedure.

The wizard now displays the Step 2 of 3 Place AGS Wafer dialog, as shown in Figure 5.5.

![Step 2 of 3: Place AGS Wafer](image)

**Figure 5.5: Step 2 of 3 Place AGS Wafer Dialog**
3. Follow the instructions in Step 2 of the wizard to place the gapping wafer in the calibration fixture. In the **Gap** box, enter the gap distance for the fixture, which is shown on the fixture.

4. When you have completed Step 2, click **Next**.

   After a few seconds, the wizard displays the Step 3 of 3 Finish Calibration dialog, as shown in **Figure 5.6**.

![Figure 5.6: Step 3 of 3 Finish Calibration Dialog](image)

   This dialog shows the current calibration values (the values from the last factory or field calibration) and the new values that were just determined in this calibration. At this point, the new values have not been saved to the gapping wafer.

5. Click **Save** to save the new calibration values.

   This completes the field calibration.
Chapter 6

Specifications

System Requirements

To run the WaferSense AGS software and link, your computer must have:

• Windows XP, Windows Vista, or Windows 7 (32/64) operating system
• One free high-power USB 1.1 or USB 2.0 port

AGS Hardware

Environmental

Operating pressure range: 760 to less than $10^{-6}$ Torr.
Storage temperature range: -20 °C to 45 °C.
Charging temperature range: 0 °C to 45 °C.
Operating temperature range: 20 °C to 70 °C.

Power

Battery charger requires 100 - 240 VAC at 47 - 63 Hz input.
Battery usage on a full charge: approximately 4 hours.
Typical battery recharge cycles: approximately 500.

Range and Accuracy

Range: 0.35" to 0.79" (9 mm to 20 mm).
Gap resolution: $\pm 0.005$ mm (0.0002").
Gap accuracy: $\pm 0.025$ mm (0.001") with a gap of 15 mm (0.6") within 4 hours of Field Calibration.
Index

A
About GapView dialog 2.9
About your AGS Wafer dialog 2.9
accuracy of measurements 5.2, 5.3, 6.1
adjusting readings 3.10
AGS
  installing 2.1
  see also gapping wafer
  specifications 6.1
  system components 1.1
automatic shutoff, gapping wafer 2.5, 3.3

B
battery 3.18
  care and disposal 5.2
  recharging 3.18
  replacement 5.1, 5.2
  specifications 6.1
Bluetooth wireless link 1.1, 3.20
buttons on gapping wafer 3.3

calibration
  date of last 2.9, 5.4
  factory 5.2
  field 5.3
  fixture 5.3

case, see clean box
Charging Done status light 3.3
Charging status light 3.3

clean box
  opening and closing 3.2
  recharging the battery 3.18
  cleaning the gapping wafer 5.1

Comment, including in log file 3.14
components, AGS 1.1
Connection Status light 3.3

displaying log entries 3.15

electrostatic discharge ii
ESD ii

factory calibration 5.2
FCC standards ii
field calibration 5.3
fixture, calibration 5.3

gap measurement 3.4
gap offsets 3.10
gap readouts 3.7
gapping wafer
  automatic shutoff 2.5, 3.3
  battery replacement 5.1
  buttons 3.3, 3.20
  calibration 5.2
  changing pairing with link module 3.20
  cleaning 5.1
  field calibration 5.3
  maintenance 5.1
  monitoring the connection 3.19
  recharging the battery 3.18
  registering 2.6
  serial number 2.9
Index

status lights 2.5, 3.3, 3.20, 3.21

GapReview 4.1–4.9
  starting the application 4.2

GapView
  main window 3.5
  software installation 2.1
  starting the application 2.7
  version 2.9

H
hardware specifications 6.1

I
inch units 3.9, 3.10, 4.5
installation
  AGS 2.1
  link module 2.3
  software 2.1
  system requirements 2.1

L
link module
  changing pairing with gapping wafer 3.20
  installation 2.3
  monitoring the connection 3.19
  PAIR button 3.21
  status lights 2.4, 2.5, 3.20, 3.21
  USB port 2.1
Log a Reading button 3.13
log files
  changing 3.15, 4.7
  viewing in GapReview 4.2
logging readings 3.13
  Comment 3.14
  displaying log entries 3.15
  log file 3.15
  Operator 3.14
  Station 3.14
  Tool 3.14
  user-specified information 3.14

M
maintaining the gapping wafer 5.1
measurement offsets 3.10
measurement range and accuracy 6.1
millimeter units 3.9, 3.10, 4.5
monitoring the wireless connection 3.19

N
notch location 3.12, 4.6

O
offsets 3.10
ON / OFF button 2.5, 3.3
operating temperature
  monitoring 3.17
  specifications 6.1
Operator, including in log file 3.14
orientation of wafer 3.12, 4.6

P
PAIR button 3.3, 3.20, 3.21
Pair Status light 3.3
pairing of gapping wafer and link module,
  changing 3.20
Power status light 3.3
preferences, see settings
pressure range 6.1
printing 3.16, 4.9

R
radio interference ii
range of measurements 6.1
reading offsets 3.10
rechargeable battery
  recharging 3.18
rechargeable battery, see battery
registering your gapping wafer 2.6
rotating the wafer display 3.12, 4.6

S
saving settings 3.21
serial number, gapping wafer 2.9
settings
  gap criteria 3.9, 4.5
  gap offsets 3.10
  log file 3.15
  saving 3.21
    wafer display orientation 3.12, 4.6
shutoff, automatic 2.5, 3.3
software installation 2.1
software version 2.9
specifications 6.1
starting GapView 2.7
Station, including in log file 3.14
status lights
  gapping wafer 2.5, 3.3, 3.20, 3.21
  link module 2.4, 2.5, 3.20, 3.21
support 2.9

T
  technical support 2.9
  temperature
    monitoring 3.17
    specifications 6.1
Tool, including in log file 3.14

U
  units, mm or inches 3.9, 3.10, 4.5
  USB port 2.1, 2.3

V
  version of software 2.9

W
  Windows operating system 2.1
  wireless link, see link module
  wireless technology 3.20